Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Miembros


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

victorhck está en el buen camino

victorhck victorhck está desconectado

Moderador

Mensajes de Visita

Mostrando Mensajes de Visita 1 al 10 de 16
  1. osman santeliz
    25-ene-2016 23:27
    osman santeliz
    espero tu respuesta amigo, espero puedas ayudarme ¡¡ saludos,
  2. osman santeliz
    25-ene-2016 23:26
    osman santeliz
    es mas quiero por favor elimines todos mis aportes de este foro... pr favor , vendre con nuevo material de vuelta
  3. osman santeliz
    25-ene-2016 23:23
    osman santeliz
    hola quiero que elimines este post que hice hace un buen tiempo por favor,
    http://www.forosuse.org/forosuse/showthread.php?t=26697
  4. naveruz
    09-sep-2014 01:10
    naveruz
    ayuda Hola uso opensuse 13.1 y soy nuevo en esto de opensuse ,la cosa es k no puedo usar mi portatil con la tapa cerrada y un monitor ,al reiniciar mi portatil no reinicia ,,se apaga pero si habro la tapa y reinicio siempre usando mi monitor como unica pantalla reinicia bien ,,,,tengo un samsung A8 con la integrada 6620g y dedicada 6470 ,,4 nucleos 1.8 ,,,,alguna solucion uso kde y ya puse las opciones de desabilitar la tapa en energia .el controlador de video es 14.6beta de ati.
  5. danielarismendi
    17-feb-2014 14:11
    danielarismendi
    Disculpa , soi un novel en esto de linux instale opensuse13.1 por que me gusto mucho es fácil y bastante configurable con su yast , leí en tu blog como instalar los drivers nvidia y pues hize todo al pie de la letra y ya lo tengo todo instalado y anda super bien ,mi problema es que al reiniciar mi portatil carga el sistema , pero KDM -osea la pantalla del login se oscurece osea el brillo se baja a 0 , tecleo mi contraseña y pulso fn+f4 y el brillo vuelve a la normalidad , sabes como puedo solucionar esto ? Gracias de antemano.
  6. victorhck
    21-ene-2014 06:18
    victorhck
    Gracia Metalus!!
  7. metalus
    20-ene-2014 22:45
    metalus
    eNHORABUENA.

    soy metalus
  8. victorhck
    13-sep-2013 17:31
    victorhck
    @el ministro: actualizalo via YaST o zypper.
  9. el ministro
    13-sep-2013 16:15
    el ministro
    utilizo open suse 12.3 el programa kaffeine esta instalado- al usar me solicita actualización, guiado por el programa la actualizo pero obtengo respuesta negativa . al ejecutar nuevamente tampoco funciona
    gracias
  10. peterpan55
    18-may-2013 20:19
    peterpan55
    hola buenas tardes ; tengo una pregunta muy sencilla ; como elimino una de las entradas de windows en el grub de arranque en la 12.3 ?

    Gracias.

Acerca de Mi

  • Acerca de victorhck
    Biografía
    Visita mi canal de YouTube: jcwl70 o mi blog: http://victorhckinthefreeworld.wordpress.com/
    Versión openSUSE
    Tumbleweed + KDE
    Localización
    /HOME
  • Firma


    - Mi blog sobre openSUSE, GNU/Linux, software libre ...y de todo un poco: Victorhck in the free world
    - Me puedes seguir en: Quitter - Diaspora* - Pump.io

Estadísticas

Total de Mensajes
Mensajes de Visita
Agradecimientos totales
Información General
  • Última Actividad: Ayer 22:30
  • Fecha de Ingreso: 08-abr-2010
  • Referidos: 9

Amigos

Mostrando amigos 1 a 10 de 20


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 06:06.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba