Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Miembros


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

DiabloRojo llegará a ser famoso muy pronto

DiabloRojo DiabloRojo está desconectado

Super Moderador

Mensajes de Visita

Mostrando Mensajes de Visita 41 al 50 de 79
  1. pedroest
    25-sep-2011 18:55
    pedroest
    Hola, soy nuevo en el foro, tengo un problema con opensuse que tengo una aplicacion de base de datos, que al leer o sacar reportes de ella esta sueper rapido, pero al grabar datos como al elaborar una factura la aplicacion se tarda en guardar sus datos, hay algun comando en suse para poder hacer que al grabar datos se graben rapido asi como cuando se sacan reportes ?
  2. ANCRD
    30-jul-2011 04:15
    ANCRD
    hi.... podes o tienes un manual sobre instalacion y configuracion del servidor SAMBA en SUSE???? me podes contestar????
  3. Maic81
    03-jun-2011 03:37
    Maic81
    Hola, soy nuevo en esto la única experiencia que he tenido fue unos meses con el Ubuntu y ahora e instalado el opensuse 11.4 en mi Hp (pretendo quedarme definitivamente con linux) y la cuention es la siguiente el pc tiene esta tarjeta de wifi (integrada) y creo que también la utiliza el bluetooth 802.11 b/g/n; Conexión en red inalámbrica Bluetooth, y no me reconoce el wifi solo el bluetooth pero este ultimo no hace nada tampoco, he leído en el foro pero no he encontrado información referente a este tema...

    espero me puedas ayudar.
  4. gabomelodico
    02-jun-2011 09:22
    gabomelodico
    Hola a todo..

    Soy nuevo en esto de linux y bueno me provoco unos problemas con mi tarjeta inalambrica y no pude concectarma jamas a internet por medio de opensuse y ahora lo queria desinstalar para poder instalar otra distribucio para ves si me quedo trabajando siempre con linux o vuelvo al windows normal, pero ahi esta el problema porque no tengo idea de como desisntalar opensuse 11.4 ojala alguien me conteste saludos !!!
  5. Lex
    25-abr-2011 16:29
    Lex
    Hola
    Comunidad
    la presente es para comunicarles una inquietud .
    que se me presentan tanto en opensuse kde como opensuse Gnome.
    Estoy intentando ejecutar una aplicación en las terminales virtuales pero al momento de ejecutarla me sale muy pequeña buscando y buscando y probando en la terminal gnome o kde me he dado cuenta que el problema no es de pantalla si no del tamaño de la letra me podrian decir que pasos debo seguir para aumentar el tamaño de la letra. plis
  6. zorro_87
    06-abr-2011 05:59
    zorro_87
    Ok, lo haré ha ver si me ayudan aquí en el foro con ese problema. Gracias
  7. zorro_87
    31-mar-2011 05:01
    zorro_87
    Primero que todo buenas, hola Diablo Rojo, tengo un problema al instalar una aplicación en openSUSE11.4 la aplicación que quiero instalar es quick-usb-formatter-0.4 y no logro poder instalarla en mi maquina, leí en el archivo léeme.txt y seguí los pasos que allí indica, pero no pude lograr instalar la aplicación. esto es lo que me aparece por consola:
    harrinson@Dark-Lion:~/Descargas/quick-usb-formatter-0.4/build> make
    [ 10%] Built target quickusbformatter_automoc
    [ 10%] Building CXX object CMakeFiles/quickusbformatter.dir/main.o
    In file included from /home/harrinson/Descargas/quick-usb-formatter-0.4/build/ui_window.h:1:0,
    from /home/harrinson/Descargas/quick-usb-formatter-0.4/main.cpp:24:
    /usr/include/kdialog.h:32:26: fatal error: kconfiggroup.h: No existe el fichero o el directorio
    compilation terminated.
    make[2]: *** [CMakeFiles/quickusbformatter.dir/main.o] Error 1
    make[1]: *** [CMakeFiles/quickusbformatter.dir/all] Error 2
    make: *** [all] Error 2
  8. sruedat
    28-mar-2011 10:59
    sruedat
    Hola DiabloRojo tengo un problema al entrar en el foro y es que directamente me lleva a la página /install/install.php El problema me da en varios lugares y equipos.
    Me suena que ya tube el mismo problema y se solucionó (bueno lo solucionásteis porque yo no hice nada)... ¿Le pasa a alguien más o soy yo sólo?
    Gracias
  9. EsteBandido2011
    02-mar-2011 15:44
    EsteBandido2011
    Hola Comunidad ! instalé openSUSE11.4 RC2 (al lado de W7) en Asus 1015PED IntelAtom 455 y 2G ram. El problema es que no me reconoce la red inalambrica, con cable todo esta bien. Tres meses estoy corriendo Ubuntu 10.10 en otra asus 1000ha junto a XP y W7 de lujo. Bueno algo sé de Kubuntu y Ubuntu, y me quiero quedar en opensuse con KDE 4.6. Pero necesito reparar el wireless 802.11 . Solicito ayuda.
    He ido con YasT> y me sale mensaje: la red esta controlada con Networkmanager y no puede ser editada con yast.ia mejor.
    Tambien doy con botón der en red y selecciono en habilitar redes, habilitar redes inhalambricas, y no detecta ninguna red inhalambrica, solo detecta la cableada. Tambien encontré esto: http://opensuse-guide.org/wlan.php pensando que sea la falta del controlador pero me atoro cuando se trata de meter el controlador para intel y ya no sé que mas hacer. Alguien que me oriente.

    Gracias por leer y saludos al foro.
  10. termen
    05-feb-2011 19:14
    termen
    hola diablo rojo
    tengo un problema con un repositorio de suse que esta bloqueado y me manda un mensaje porque una aplicacion de internet necesita utilizar la informacion es este pero no tengo la clave.
    ¿como la consigo?
    ¿es un problema de la instalacion?
    porfabor ayudame.

Acerca de Mi

Estadísticas

Total de Mensajes
Mensajes de Visita
Agradecimientos totales
Información General
  • Fecha de Ingreso: 19-mar-2005
  • Referidos: 13

Amigos

Mostrando amigos 1 a 10 de 15


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 06:00.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba