Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Miembros


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

DiabloRojo llegará a ser famoso muy pronto

DiabloRojo DiabloRojo está desconectado

Super Moderador

Mensajes de Visita

Mostrando Mensajes de Visita 21 al 30 de 80
  1. roger
    07-mar-2013 02:48
    roger
    HOla diablo rojo, es la primera vez que hago uso del foro, antes solo habia leido los temas d eotros. Sabes que tengo un server recien instalado con SUSE 10 pero no me puedo conectar por Telnet, y requiero ese tipo de conexion.
    Desde otro server le hago un nmpa y me dice que el nuevo servidor SUSE si tiene habilitado el puerto 23.
    Otra cosa que observo es que el cliente de telnet que uso, no me dice que no acepta la conexion, mas bien creo que no alcanza a mostrarme el login.
    Gracias.
  2. rmrsint
    22-ene-2013 20:47
    rmrsint
    Hola Diablo Rojo,
    soy nuevo en el forum, por ello pregunto si pueden ayudarme con mi problema,
    ya que actualice de 11.4 a 12.2, todo fue bien, pero al reiniciar no levanta el modo gráfico no levanta xinetd. y zypper da error con libxml2.so.2 a pesar que le di un enlace dinamico a libxml2.so.2.7.8 que esta instalada.
    Obtengo al dar ssh
    OpenSSL version mismatch, Built against 1000003f, you have 10001013f.
    Gracias por la ayuda,
    rmrsint
  3. jjrodg
    04-ene-2013 06:19
    jjrodg
    Saludos, cuando conecto windows con opensuse se tarda mas de un minuto en preguntar el usuario y contraseña y un minuto mas para conectarse, se unen a traves de un grupo de trabajo, porque estará tan lenta la comunicación? agradeceria tu ayuda
  4. Kalifa
    24-dic-2012 00:30
    Kalifa
    Saludo a la comunidad, especialmente moderadores y referentes principales de este foro. Felices fiestas. Soy nuevo en linux, Uso versión 12.2 x64 - KDE 4.9. Como comprenderan tengo conocimientos básicos y he podido defenderme gracias a lectura juiciosa de las experiencias comentadas en este foro, resalto su importancia. Instale E17, con Yast, enlightenment-17.ymp Todo Ok. Debo arrancar E17 desde el archivo “enlightenment_start”, pero arroja el error... “This is not meant to happen and is likely a sign of a bug in enlightenment or the libraries it relies on. We were not able to generate a backtrace, check if your sysactions.conf has an 'gdb' action line. Please compile lastes SVN E17 and EFL with -g and -ggdb3 in your CFLAGS” La literatura que he encontrado no me ha servido o no la he sabido interpretar Gracias por su ayuda, Cordial saludo Mi equipo... Lenovo U150
    CPU: Genuine Intel(R) CPU U2300 @ 1.20GHz
    GPU: Intel Corporation Mobile 4 Series Chipset Integrated Graphics Controller
  5. joaquin-hola
    17-dic-2012 19:46
    joaquin-hola
    Hola Diablo, tengo un opensuse 11.3 y me gustaría configurar lo siguiente.
    El servidor tiene 2 tarjetas de red, externa 192.168.1.2 e interna 192.168.2.2.
    Mi servidor debería aceptar peticiones al puerto 53 (bind) y enrutarlo a otra máquina dentro de mi LAN con la dirección de red 192.168.2.3 que tiene el servidor bind.
    Me puedes ayudar con este tema?
    Muchas gracias por tu ayuda de antemano
    Joaquin
  6. formatico
    02-dic-2012 22:03
    formatico
    hola Diablo soy nuevo en opensuse y pues quisiera sabar como creo una carpeta apartir de codigo con opensuse 12.1
  7. luidon99
    18-nov-2012 21:32
    luidon99
    hola amigo, el comando al que me haces referencia en opensuse 12.2 no es valido, seguire buscando, como poder conectarme wifi, por cable no me genera problema, ya elimine la contraseña y sigue en el mismo problema, en la web ya busque y no encuentro solucion, pense que en el foro podria aprender , pero veo que el ego de unos usaurios esta muy en lo alto, que alturismo que predican, no los molesto mas,ah, utilizo suse desde la version 6.4, cuando estaba hasta ahora en sus inicios, antes que apareciera opensuse, si no estoy mal desde la version 10 que aprecio el 5 de octubre de 2005, bn no los molesto mas y gracias por la colaboracio y el tiempo que dedicaron
  8. Caaa
    31-oct-2012 22:23
    Caaa
    gracias ya entendi
  9. Caaa
    31-oct-2012 03:28
    Caaa
    hola diablo rojo esplicame como abro el tema que es lo que tengo que hacer . bien detallado porfa .bendiciones
  10. Caaa
    29-oct-2012 03:47
    Caaa
    como instalo virtualvox lo descargue y lo instale pero no abre como lo hago funcionar . tengo varias pregunta desde que me uni al foro no sabia como escribirte echame una mano porfa quiero eliminar windows de mi equipo

Acerca de Mi

Estadísticas

Total de Mensajes
Mensajes de Visita
Agradecimientos totales
Información General
  • Fecha de Ingreso: 19-mar-2005
  • Referidos: 13

Amigos

Mostrando amigos 1 a 10 de 15


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 01:58.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba