Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Miembros


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

karlggest está en el buen camino

karlggest karlggest está desconectado

Moderador

Mensajes de Visita

Mostrando Mensajes de Visita 1 al 6 de 6
  1. Turson
    23-ene-2014 05:49
    Turson
    Saludo cordial karlggest.
    Estoy leyendo el tema tuyo Perdidos en Linux. Hay varios enlaces allí que conducen a web de OpenSuse, pero detallan que la página está borrada, u Objeto web no encontrado.

    Por favor, si puedes corregirlo y actualizar los enlaces.

    Gracias.
  2. soport21
    06-ene-2014 02:59
    soport21
    Buenas Tardes

    Un cordial saludo, disculpa una consulta al estar empezando en Linux SUSE. No he encontrado la solución a mi problema de conectividad.

    Cuento con un servidor SUSE, tengo una carpeta compartida en las terminales de Windows agregadas mediante unidad de RED, ya he corrido y realizado todos los comandos en Windows considerando un SPAM o virus y todo esta bien en las terminales.

    Estoy trabajando en los archivos de la carpeta y me auto desconecta, ya valide la autentificación de credenciales del recurso de red en LINUX Y WINDOWS y cambie el password en Linux y sigo con la problemática.

    La duda me surgió al desactivar la red de la terminal de Windows y me auto conecta sin estar ciclando o intentando conectar al recurso de RED.

    Ya realice un scan de la RED para validar perdida de paquetes o error físico con la misma y no tengo picos o perdida de la red al ser local.

    Espero me apoyen en el tema.
  3. axell
    07-nov-2011 21:22
    axell
    alguien me puede ayudar con mi pc
    entra a internet pero solo por cable y no por wifi
  4. pedroest
    25-sep-2011 18:39
    pedroest
    Hola, alguien en el foro ?
  5. ANCRD
    30-jul-2011 04:20
    ANCRD
    hi.... podes o tienes un manual sobre instalacion y configuracion del servidor SAMBA en SUSE???? me podes contestar????
  6. toto9
    25-abr-2011 16:18
    toto9
    ¿como instalo placa de red inalambrica linksys WMP54G en linux opensuse 11.4?

    me podrias ayudar a instalar placa de red inalambrica wmp54g de linsys, tengo linux opensuse 11.4, en este sistema lo quiero instalar? porque anteriormente instale este sistema, y no puedo instalar la placa esta placa. gracias por la ayuda, la necesito urgente....

    Saludos!

Acerca de Mi

  • Acerca de karlggest
    Versión openSUSE
    Dartmouth, Tumbleweed
    Localización
    Ourense
  • Firma
    http://sementedotempo.blogspot.com/

    -Si lo creen unos pocos, es un delirio; si son muchos los creyentes, es una religión

Estadísticas

Total de Mensajes
Mensajes de Visita
Agradecimientos totales
Información General
  • Última Actividad: Ayer 18:46
  • Fecha de Ingreso: 07-feb-2007
  • Referidos: 0

Amigos

Mostrando amigos 1 a 6 de 6


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 00:03.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba