PDA

Ver la Versión Completa : Lentitud al Conectarme con aMSN + SuSe 10.1


Gadem
04-oct-2006, 18:15
Pues Siempre me pasa eso, me aprece un poco raro, aMSN me tarda como 2 minutos al conectarme, todo correcto, el aMSN abda bien al principio y al conetarme, pero solo tengoe se problema, que tarda mucho en conectarme, no puedo darles mas detalles, pero puede ser que a alguien ya le halla pasado y pueda apoyarme en esto.

Muchas Gracias.

DiabloRojo
04-oct-2006, 19:09
No le des importancia, segun el dia que le de me tarda mucho en conectar y no se porque ocurre eso; entoces utilizo gaim sin problemas.
Si encuentras una explicacion, compartirla ;)

rben1771
05-oct-2006, 00:20
Algunos programas de intercambio p2p o de archivos torrent como puede ser el emule o en su defecto el amule te pueden ralentizar la conexión a internet. Por lo menos en Windows así es.

P.D. No sabía que el foro tuviera corrector ortográfico.

DiabloRojo
05-oct-2006, 18:01
P.D. No sabía que el foro tuviera corrector ortográfico.Ni yo tampoco, ¿donde esta? :scratchch

rben1771
05-oct-2006, 18:15
O a lo mejor lo lleva el Konqueror. Lo que sé es que cuando ayer postee en este tema lo estaba haciendo desde kubuntu con el konqueror y cuando escribía una palabra mal como pude ser esto "abitación" en vez de "habitación se volvía rojo.

DiabloRojo
05-oct-2006, 18:32
Ah, eso es otra cosa distinta.

cejodrake
05-oct-2006, 20:31
por lo q se tarda el msn en conectarse es por q a veces los servidores estan saturados ,, a mi me pasa a veces pero depende la hora ,,,, ppor q hay mucha gente conectada

saludos

rben1771
05-oct-2006, 21:16
O a lo mejor lo lleva el Konqueror. .

Si es el Konqueror el que lleva corrector ortográfico porque he probado a escribir mal en el foro navegando con el Firefox y cuando escribo algo mal no se vuelve rojo la palabra lo curioso es que esto "ñafjafkjalñfkjañlfkjañlfkjd" no te lo dá como error. Así que los que estemos usando alguna distribución que lleve el Konqueror nos quedan pocas escusas para escribir mal.